Web en V7, con servidor en Linux - Tutorial


([N1] filipeagg) #1

He empezado a escribir un tutorial de como realizar paginas web para proyectos sérios, con base de datos en Velneo V7.

Espero vuestros comentários:

http://blog.digitalsoftlab.com/2011/11/pagina-web-en-velneo-v7-parte/


([N1] cristianvg2003) #2

Filipe muchas gracias, gran gran iniciativa

esperaremos el resto del tutorial,


([N1] cristianvg2003) #3

para tomar nota el el rss de tu blog no está funcionando correctamente ...


([N1] filipeagg) #4

@cristianvg2003
Gracias por el alerta, pero porque dices que no está funcionando correctamente???

Aparentemente parece tudo estar bien...

http://blog.digitalsoftlab.com/feed/


([N3] blavan) #5

Esto si que es de agradecer
Muchas gracias


([N1] alamillos) #6

FANTASTICO, esto es lo que hace del foro del velneo algo excepcional.
Muchas gracias
Saludos
Juan Diaz




([N1] Synetic) #7

Nos va a dar muchas posibilidades. Gracias filipeagg.


([N1] tcvsi) #8

Gracias Filippe. Tu aportación me abre los ojos a otras posibilidades que no existían para mi.
Estaré muy atento a tus enseñanzas.

un abrazo


([N2] gegeo) #9

Wow!! Gracias, yo ando peleandome con vModApache, y tenia pensado publicar un mini tutor a corto plazo.

Pero me has dejado con la intriga de:

vModApache, ¿Porque no?
[...]
-Y más unas cuantos cosas que no voy comentar en este post

Saludos ;)


([N1] JaimeNA) #10

Muchas gracias, muy útil


([N1] Pepeto) #11

Muchas gracias, Filipe
Siempre sorprendiendo, :)

un saludo
José Luis
http://www.ascsl.com


([N1] samuelblanquez.net) #12

I N T E R E S A N T E aportación, si señor!


([N3] blavan) #13

Hola Filipeagg.
Perdona por molestarte posiblemente debido a mi ignorancia pero me descargué el .win, lo instalo sin error pero no me entra en el vadmin como solución
¿Que hago mal?
Gracias


([N1] filipeagg) #14

@benito
Pues sinceramente no lo sé. Yo lo he instalado ahora en mi servidor gratuito en la nube, y me ha instalado la aplicación correctamente.

De todas las formas yo en V7 aun estoy un poco verde, estoy más avanzado con los protocolos TCP y cositas raras, pero en general aun estoy verdito.

A ver si alguién del foro se le ocurre lo que te puede estar pasando.

De todas las formas a min el vdeveloper y el vadmin as veces me hacen cositas muy raras, no sé como les va a los demás.


([N3] blavan) #15

Gracias Filipeagg.
Bueno si os funciona a todos será por alguna perogrullada mía


([N4] dmartin) #16

probando 1
probando 2

probando 4






([N4] arturomiranda) #17

filip

he intentando entrar a tu enlace y ya no esta disponible, tienes otra pagina?

saludos