vclient no corre en mac


([N3] Servinfor) #1

Tengo un portatil mac version 10.5.8 he instalado vclient y me da error al ejecutarlo me pone “la aplicacion vclient se ha cerrado inesperadamente”


([N1] miguel perez oliver) #2

Deberías preguntar en Soporte, mírate esto http://youtu.be/yG9yXC2l6eQ


([N1] miguel perez oliver) #3

Deberías preguntar en Soporte, mírate esto http://youtu.be/yG9yXC2l6eQ

http://velneo.es/foros/topic/mediagenia-gestion-de-agencias-de-publicidad/


([N3] GSI) #4

y al igualmente, si lo soporta tu Mac, deberías actualizar a 10.6.8 y luego a 10.9, siendo este ultimo paso gratuito, 10.5.x es una versión muy antigua, un saludo


([N4] velavisual) #5

@Servinfor

Haciendo una búsqueda … http://velneo.es/?s=requisitos+mac

Sistemas operativos y requisitos

Mac OS X (10.6 o superior).

Para un correcto funcionamiento es necesario cumplir la especificación de requisitos recomendados por Apple para cada uno de los distintos sistemas operativos. Disponible para procesadores Intel.