vAdmin en la 7.12, se cuelga


([N2] jpamiesb_1712) #1

Hola a todos

He instalado todos los programas de la 7.12, sin problemes, pero cuendo abro el vAdmin para instalar una solucion, en el momento de darle para crear el directorio donde se van a instalar las tablas de la aplicacion, se queda el vAdmin como congado aunque el prohrama esta activo viendolo por el Administrador de tareas

¿ A alguien le ha pasado ?

Saludos

Catarso (Juan)

Un dia mas, un dia menos

Para cuando dice que lo quiere…jajajajajajajajajajaja


([N3] Juanjo) #2

Hola Juan:

Me he hartado de abrir-cerrar-instanciar en v7.12 sin problemas. Has probado a abrir vServer en modo seguro?

 


([N4] velavisual) #3

@catarso

Comprueba que la senda donde creas las carpetas compartidas tengan acceso total de lectura/escritura, incluso en las carpetas compartidas.

También si el servicio lo tienes activo en ese momento.

 


([N2] jpamiesb_1712) #4

@Juanjo @Velavisual

Solucionado, como tambien me daba problemas el vDevelop, he pensado que lo mas posible era mi disco, he ejecutado CHKDSK en Windows 7, e voila, todo funciona perfecto.

Gracias por vuestra ayuda

Saludos

Catarso (Juan)

Un dia mas, un dia menos

Para cuando dice que lo quiere……………………………………jajajajajajajajajajaja


([N1] danisosa) #5

Hola Estimados Velneadores, soy nuevo (Nivel 1) en la Pataforma.

Luego de instalar la version 7.12 tengo problemas al intentar correr cualquier aplicación desde vClient y vDevelop, os adjunto error que obtengo. Tal como comentaba jpamiesb, al crear una instancia en vAdmin no puedo generar una nueva carpeta dentro de la carpeta por defecto Datos.

A alguien más le pasó esto? Que puedo haber hecho mal?

Saludos.