Su navegador es de distinta version que el servidor


(pic) #1

Muy buenas tardes. Luego de instalar la version 7.6, al ejecutar el vAdmin o vDevelop me aparece el mensaje en referencia. "Su navegador es de distinta version que el servidor", y no me deja ingresar. Agradezco la ayuda que me puedan brindar. Mil gracias.

Solucionado! Todo era cuestión de reiniciar el servidor. Perdon por el mensaje y la novatada.