Se ha parado mi servidor v7 en Velneo


([N4] informatica) #1

Le ha ocurrido a alguien más?






([N2] overall) #2

Desde ayer que va muy lento y tiene muchos cuelgues.
Saludos
Overall
Luis Palomo
overall@massoicb.com
www.overall-bcn.com


([N1] awesomme) #3

Hoy se paro el mio y no lo puedo iniciar, me dice que no se ah podido inicir tu velneo vserver


([N4] jmgonzalez.velneo) #4

Determinados clientes con su Velneo vServer en v7cloud3 pueden experimentar problemas de conexión o falta de respuesta. Ya hemos dado con el problema y estamos trabajando en la solución. Estará de nuevo operativo en uno minutos.

Disculpen las molestias

José María González
Responsable servicio PaaS Velneo


([N4] jmgonzalez.velneo) #5

El servicio ha quedado completamente restablecido. Algunos vServer alojados en v7cloud3 han tenido que ser iniciados y por lo tanto han sido actualizados a la última versión.

Disculpen las molestias

José María González
Responsable servicio PaaS Velneo


([N1] aztecmexico) #6

Pues no, sigo sin poder conectarme, hace 6 minutos del post que indica que ya quedó, pero no es asi, ¿lo revisan de nuevo, por favor?


([N4] jmgonzalez.velneo) #7

Puedes comprobar ahora la conexión con tu Velneo vServer? Debe estar ya solventado 100%.

Saludos


([N1] aztecmexico) #8

Ora (ahora) si ya quedó, gracias!!!!!!


([N1] Vicent) #9

Mi servidor tampoco se inicia, hace unos dias al intentar borrar una instancia me salia un mensage de error y a partir de ahi no arranca el servidor.
Pulso el boton iniciar del panel de control y me dice que no se ha podido iniciar tu velneo vserver.

Un Saludo

Vicente

[attachment=18531,1502]


([N4] jmgonzalez.velneo) #10

@Vicent: Parece un problema con alguna de tus instancias. No parece que esté relacionado con la incidencia ocurrida el día 7/7. te recomiendo que envies una consulta indicando el problema para ver que solución encontramos.

Muchas gracias


([N1] la fontona berries siero) #11

Se ha parado mi servidor vserver y no consigo iniciarlo desde “Mi cloud”. Me dice “no se ha podido iniciar tu velneo vserver”. Soy nuevo en esto y no sé si acostumbra a pasar, si debo relajarme e ir a tomar un café mientras se reinicia todo, o si la he cagado haciendo algo incorrecto, pero estaba trabajando normalmente hasta que me puse a actualizar un evento y me dio error en el servidor.

Muchas gracias.