problemas al instaldo vcliente para android en la table


([N2] arm) #1

Estoy instalando en una table samsung qt-5200 el vcliente para android me sale un error INVALID QT VERSION me pueden ayudar que version de qt le instalalo y las librerias

gracias


([N4] stbnruiz001) #2

Hola amigo, aqui em mi tablet… tuve que resetear-lo y dejar el vclient bajar los modulos necessarios para su buen funcionamento.


([N2] arm) #3

gracias por la ayuda pero no me funciono que puedo hacer mas


([N4] stbnruiz001) #4

Le instale este administrador de bibliotecas (QT) entre otras…
https://play.google.com/store/apps/details?id=org.kde.necessitas.ministro&hl=pt_BR

Desinstala el vClient, luego instala este app… luego volves a instalar e vClient
Este App, Ministro administra las librerias QT faltantes para que puedas hacer funcionar el vClient.

Saludos


([N4] stbnruiz001) #5

http://velneo.es/instalacion-de-velneo-vclient-v7-en-android/
Datos adicionales


([N4] bitcodesoft) #6

Si lleva micro intel no está soportado en Android