No puedo instalar 7.1 porque dice que hay componentes de la 7.0


([N1] J.Jiménez) #1

No puedo instalar 7.1 porque dice que hay componentes de la 7.0.

He desinstalado ya todos los componentes de la versión 7.0, e reiniciado y sigue dándome el mismo error.

 

 

[attachment=3835,401]


([N1] J.Jiménez) #2

Al final he conseguido instalar, pero he tenido que borrar manualmente la carpeta V7 del directorio "Archivos de programa/velneo/v7"


([N4] davidgu) #3

Estimado comercial.timeaction

Parece que algún componente no pudo desinstalarse correctamente, ¿Podría ser que tuvieras Velneo vServer V7 arrancado?

¿Sabes que ficheros existian antes de borrar el directorio?

Saludos