No puedo acceder a la nube


([N1] alamillos) #1

Buenos dias, yo creia que sabia trabajar con V7 y parece ser que no que todabia me queda mucho, hay cosas que no entiendo muy bien, bueno en prime lugar es que he instalado (todo de nuevo) como si fuera de nivel 1 en un ordenador distinto donde tengo intalado el servidor en local  nivel 2, bueno desde ese nuevo ordenador quiero trabajar en la nube, como he dicho en nivel 1, accedo a la zona info-panel de control y reinicio el servidor, y todo bien, pero me salgo de la pagina de Velneo, vuelvo a entrar y se encuentra desconectado, de forma que no puedo entrar en la nube, esta operación la he repetido 6 veces y nada, ¿estoy haciendo algo mal? o es problema del servior?

Gracias por vustra atención

Juan Diaz

 


([N4] eic) #2

Hola.

Mira si desde el primer ordenador puedes acceder a la nube, para comprobar que el problema no está en el segundo equipo. Si sigue funcionando mal, quizá tengas algo en tu servidor de la nube que impida que arranque (alguna instancia mal definida, o algo así). En ese caso, podrías resetearlo del todo (si te conviene), o si no, contactar con Velneo para que miren cuál puede ser el problema.

Saludos,

Fran Varona

 


([N1] alamillos) #3

Muchas gracias Fran.

Haciendo pruebas he salido de Velneo, he vuelto a entrar y el servidor estaba conectado, e intentado conectar el vDevelop y al no salir los programas que tengo en la nube, por cierto me han funcionado bien siempre, pero a lo que vamos, al intentar entrar con Vdevelop el servidor se ha vuelto a desconectar.

Alamillos




([N1] alamillos) #4

Ya encontré la solución.

Cuando instalamos los compnentes de V7, debemos iniciar el equipo, lo he hecho y todo perfecto.