No me abre el vDataClient


(Leopoldo Villa) #1

Hola

estoy Iniciandome con Velneo 7 ya isbatle el vClient V7, el vAdmin V7 y el vDevelop V7 empece a desarrolar

el ejemplo de vMusicBox que esta en la pagina de primeros pasos, Logre crar la Nueva Solucion y las Tablas

Aetistas, albunes y Pistas. Pero....

Al ir a velNeoAdmisn a Char la Instancia  No puedo crear la carpeta Compartida en el menu Disco, y al querer

ejecutar <span class="vinfo-titulo">Velneo vDataClient V7 le doy mis datos de ususario y Clave, pero solo aparece una vantana en Blanco

<span class="vinfo-titulo">se supone que es la primera ventana que apareio cundo entre con la clave "demo", pero totalmente en Blanco

<span class="vinfo-titulo">No me aparece ninguna ventana que me muestre las Instancia que yo esta creada.

<span class="vinfo-titulo">¿¿que me esta fallando ??

<span class="vinfo-titulo">Gracias de antemano por su Ayuda

<span class="vinfo-titulo">un saludo desde la Ciudad de México, Leopoldo Villa  lvilla_martinez_@hotmail.com

 

<span class="vinfo-titulo">adjunto imagen de la ventana que debiera aparcer, pero no logro definirla.

[attachment=5137,539]


([N1] cristianvg2003) #2

a mi pasó algo parecido, esta seguro que el usuario con el que entras tiene permisos de datos en esa instancia ?


([N4] velavisual) #3

@Leopoldo Villa

 

Comprueba lo de la imagen adjunta y otras opciones disponibles en el vadmin.

 

[attachment=5140,540]


([N4] velavisual) #4

<span style="color: #606060;"><span style="color: #606060; font-weight: 600;">

@Leopoldo Villa

 

Comprueba tu versión de vDataclient (la 7.0.0.7167)

Versión de Velneo Actual es : 7.1.0.7728

Comprueba que las versiones que tienes instaladas san las mismas en todos los módulos