LICENCIA


([N2] josegh99) #1

Baje la versión más actual de vServer 7.18. La intentar activar mi licencia no me lo permite.
Mi licencia comienza con VELNEO-716 .
Creo que mi licencia es para una versión anterior. ¿que tengo que hacer?
Los clientes 7.18 son compatibles con el servidor 7.16???


([N3] pacosatu) #2

Hola josegh99.

Si eres un suscriptor al corriente de pago consulta con Soporte si tienes algún problema con la licencia.

7.18 no es compatible con 7.16.

Saludos
Paco Satué