Instalación Vers. v7 7.10


([N1] osican_tenerife.terra) #1

Hasta ayer he trabajado con la Vers. v7 7.9, Hoy instalé la Vers. v7 7.10 (vAdmin, vDevelop, vServer, vClient) y cuando me conecto con el servidor (cloud) con cualquier programa (vAdmin, etc), me da el siguiente mensaje :
- Su navegador es de distinta versión que el Servidor -
Si alguien me puede ayudar lo agradecería.
Gracias y saludos.
A.Duque


([N4] velavisual) #2

@osican
.
.
Creo que debes ir a tu panel de control y actualizar la versión.
Te recomiendo que primero hagas copias de seguridad.
.
http://velneo.es/info/velneo-v7/documentacion/cloud/
.
.
saludos
Antonio Vela
http://www.velavisual.com


([N1] osican_tenerife.terra) #3

Hola Antonio Vela, aunque tarde instalé el v7 7.10 como me indicaste y todo funcionó correctamente.
Saludos y gracias
A.Duque