#include error


([N1] robertocofiex) #1

Hola creo que se ha cambiado en la versión porque ahora no me funciona
En un proceso JS de velneo con esto

#include “(CurrentProject)/Google Calendar/moment.js”

Me da al inspeccionar errores “Error en scritp: Illegal charazter”

¿Solución?