Error en Instalación


([N1] filipeagg) #1

Buenas tardes, he instalado el vclient en mi ordenaror, pero al ejecutarlo me sale el seguiente mensaje de error:

C:Archivos de ProgramaVelneoV7vClient.exe

No se pudo iniciar la aplicación porque su configuración es incorrecta. Reinstalar la aplicación puede solucionar el problema.

Ya he intentado reinstalar y nada. Alguién sabe de lo que se trata????

 

 


([N4] mconde) #2

Hola Filipe.

¿Has desinstalado previamente tu anterior versión del vClient?

Prueba a hacerlo y después vuelve a instalar la 7.2

Un saludo.


([N1] filipeagg) #3

Este pc, ha sido formateado hace un par de dias, o sea, nunca ha tenido cualquier producto de velneo. Uso el Win xp con sp3.


([N4] rcueto.velneo) #4


([N4] rcueto.velneo) #5

Estimado filepeagg.gmail:

Asegúrate de que el usuario con el

que haces la instalación tenga privilegios de adminstrador. En caso de

que así sea, si has instalado solamente Velneo vClient V7 te rogamos

que vuelvas a desinstalarlo y a instalarlo de nuevo y compruebes si en

la instalación se instalan unas librerías de C++ (adjunto la captura de

patnalla pertinente).

Si ya has instalado otros productos de Velneo V7 te rogamos nos indiques si sucede o no el mismo error al ejecutarlos.

Un saludo.

 

 

 


([N4] rcueto.velneo) #6

Estimado filepeagg.gmail:

Asegúrate de que el usuario con el
que haces la instalación tenga privilegios de adminstrador. En caso de
que así sea, si has instalado solamente Velneo vClient V7 te rogamos
que vuelvas a desinstalarlo y a instalarlo de nuevo y compruebes si en
la instalación se instalan unas librerías de C++ (adjunto la captura de
patnalla pertinente).

Si ya has instalado otros productos de Velneo V7 te rogamos nos indiques si sucede o no el mismo error al ejecutarlos.

Un saludo.

 


([N4] rcueto.velneo) #7

Estimado filepeagg.gmail:

Asegúrate de que el usuario con el que haces la instalación tenga privilegios de adminstrador. En caso de que así sea, si has instalado solamente Velneo vClient V7 te rogamos que vuelvas a desinstalarlo y a instalarlo de nuevo y compruebes si en la instalación aparece el mensaje "Instalando Microsoft Visual C++ 2005 Redistributable Package (x86)".

Si ya has instalado otros productos de Velneo V7 te rogamos nos indiques si sucede o no el mismo error al ejecutarlos.

Un saludo.


([N4] fgutierrez.velneo) #8

borrar


([N1] filipeagg) #9

Si el error sucede en todos los productos de velneo v.7.2.