error de acceso una vez instalada versión 7.4


([N1] tinlogro) #1

He desinstalado la 7.3 y he instalado la 7.4, pero cuando me intento conectar al servidor me da un error que dice: "su versión de navegador es distinta a la del servidor"

 

¿A qué se debe? ¿Qué hago mal?

 

Gracias


([N1] Pepeto) #2

Seguramente tienes los 2 servicios instalados, el de la 7.3 y el de la 7.4

Tienes que asegurarte de que deinstalas el de la 7.3 y de que este iniciado el de la 7.4

un saludo

Jose

 


([N1] tinlogro) #3

¿Y cómo se hace eso?. ya siento tantas dudas.

 

Gracias


([N1] Pepeto) #4

Si el servidor es local: Entras en Panel de Control - Servicios - y detienes el servicio de la version 7.3 y activas el de la 7.4

Si el servidor esta en la nube, bastara con entrar en la Web de Velneo, INFO - Panel de control y reiniciar el servidor

un saludo

Jose

 

 


([N1] tinlogro) #5

muchas gracias, voy a probarlo