Error conexion version DEMO


([N2] ferrancc) #1

Buenos dias,
Siguiendo las instrucciones del documento "¿Como empezar?", no he llegado a conectarme mediante el "Velneo vClient V7" en su version "7.6.0.9464" al servidor "vatp://v7cloud4.velneo.com:6002" y con Usuario= demo y Contraseña en blanco.
La respuesta que recibo es "Conectando ....." y al cabo de unos segundos "Error:Conexion con servidor".
La informacion que he sabido encontrar en el foro no me ha resuelto nada.
Dado que estoy en una evaluacion de Velneo para mi empresa y en ella no tengo acceso a la seguridad de red, lo he instalado en casa con los mismos resultados.
?hay algun log donde pueda ver que problema tiene Velneo V7 para conectarse al servidor de demo?
?hay algun documento donde se indique que requisitos de conexion necesita Velneo V7 para su uso en version demo?
Gracias


([N4] rcueto.velneo) #2

Buenos días, ferrancc.

Informarte que ese servidor habia sido detenido por labores de mantenimiento, pero ya está disponible, por lo que ya podrás acceder a él del modo que se indica en los primeros pasos.

Disculpa las molestias que esto haya podido causarte.

Un saludo,

Rafael.


([N1] Pepeto) #3

Cierto, lo acabo de probar y funciona correctamente.

Servidor: vatp://v7cloud4.velneo.com:6002
Usuario: demo
Clave: (sin clave)

un saludo
José Luis
http://www.ascsl.com


([N1] oleanderjoyride) #4

Hola rcueto.velneo, yo tambien tengo ese problema, estaba trabajando sobre una solucion cuando se me trabo el velneo al momento de ejecutarla (F5) y de ahi ya no puedo volver a conectarme, ni siquiera reiniciando mi server en el panel de control, me podrias hechar la mano!!!! o al menos pasar mis soluciones a otro servidor ya que necesito estar ejecutando una en particular. Saludos y espero que puedas ayudarme. Gracias de antemano