Error al actualizar a Velneo 7.5.0.9332


([N1] jmartinsbm) #1

Buenas noches, acabo de actualizar a la nueva versión de velneo y cuando inicio el vAdmin o vDevelop me da el siguiente mensaje de error "Error: su navewgador es de distinta versión que el servidor".

Apreciaría mucho ayuda para resolver este error. Gracias.


([N2] huntergps) #2

Ya reiniciaste el vServer de la nube?




([N1] jmartinsbm) #3

No, no lo he hecho. ¿Cómo lo reinicio? ¿En el panel de control?


([N1] jmartinsbm) #4

Acabo de reiniciarlo. Ya me funcionó. Muchas Gracias.


(jordi) #5

Error: navegador esta anticuado actualzar version a la nueva version

hola,

A mi al reniciar el servidor se me actulizado automaticante a la nueva version del servidor V7,  e instalado tambien la ultima versionde v develop.

I ahora cuando pongo el boton F5 me dice navegador esta anticuado actualzar version a la nueva version, mi  de firefox esta acutalizado a la ultima version tambien

 

Que tendria que hacer?

Gracias

[attachment=13292,1173]