canberra-gtk-module debian 8


([N1] saroni) #1

vClient en debian 8 produce un error de canberra-gtk-module

solucion:

apt-get install libcanberra-gtk*