ayuda, incopatibilidad de servidor


([N1] eilen) #1

hola a todos. Luego de instalar la versión 7.12, al ejecutar el vAdmin o vDevelop me aparece el mensaje en referencia. “Su navegador es de distinta versión que el servidor”, y no me deja ingresar. Agradezco la ayuda que me puedan brindar. Mil gracias.


([N1] wikan) #2

Buenas,

significa precisamente eso mismo, al servidor que te estas conectando tiene una versión distitna de 7.12.

Verifica en tu panel del cloud la versión que tienes instalada.

Saludos


([N1] Lydia.dfr) #3

Has actualizado la version del servidor ?

si no es asi tendrás que iniciar sesion e ir a mi cloud y ya tendras un mensaje para si quieres actualizar