ayuda con vwebclient


(Jose Pineda) #1

hola amigos como estan tengo una duda lo que sucede es que instale el vwebclient pero no veo lo veo en mi carpeta de velneo v7 pero cuando voy al panel de control aparece instalado no se que puede ser acaso nivel uno no puede utilizar vwebclient

 

sera esa la razon por la que no se veo el icono de ejecucion

 

Saludos


([N4] mperez) #2

Jose, no te aparece por que es un plugin, cuando entres con un navegador Internet Explores, Firefos, Safari tirara de el

 

Creo que lo mejor que puedes hacer para probar el plugin es ir a este ejemplo que hay en nuestra propia Web.

Info ,y en la barra lateral derecha, debajo justo de vWebcliente veras Ejemplos.

 

Te paso el link directo

 

http://velneo.es/info_v7_75_es/velneo_vwebclient_v7/ejemplos

 

Pero estate atento, ya que al haber sido liberado hace tan solo unos días , va a ser a aprtir de ahora cuando se vaya incorporando a muchas partes de nuestra Web poco a poco

 

Tienes algun video aquí :

http://velneo.es/info_v7_73_es/velneo_vwebclient_v7

http://velneo.es/teoria-sobre-velneo-vwebclient-v7/

http://velneo.es/demo-de-velneo-vwebclient-v7/

 

 


([N1] mauricio.gonzalez.telefonica) #3

Hola Jose, mirate este hilo:

http://velneo.es/foros/topic/vwebclient-2


(Jose Pineda) #4

ok amigos gracias por su colaboracion pero la razon por la que hice la pregunta es por la imagen que tengo adjunta

que vi en un video donde hay un html que llama al vclient para entrar al servidor

el archivo en realidad es server.html

tiene txt porque lo guarde como plano para enseñarselos a ustede


(Jose Pineda) #5

<html>
<head>
<title>vclient</title>
</head>
<Body>

<table>
<tr>

<Td>

<object id="vWebClient" TYPE=application/x-vWebClient WIDTH=1400 HEIGHT=700>
<para name="vrl" value="" />
</object>

</td>

</tr>
</table>

</body>
>/html>