Android 5


([N4] master) #1

Hola a todos ¡¡¡
Alguien ha probado el vClient en Android versión 5 ??
Es que no consigo que me funcione y quería saber si soy yo o es que realmente no es compatible.
Gracias de antemano.

Rafa.


([N3] GSI) #2

En un nexus 5 al menos funciona, aunque hay algunas incidencias relacionadas con la pantalla de logeo de usuario y pass y demás, si buscas en el foro hay varios temas abiertos con ese tema, esperamos que que en la siguiente version 7.17 mejore aun mas, aunque el tema android con tanta fragmentacion esta complicado.


([N3] synetic) #3

En nexus 4 funciona.
Un saludo.