Actualizacion


([N2] vazuara) #1

Buenas tardes
El dia de hoy baje los nuevos paquetes 7.9 para desarrollar, cuando lo instale me pidio que desinstalara las versiones 7.8 de mi computadora, asi lo hice para poder instalar la nueva version, pero ahora no puedo ejecutar nada ya que el server que me dieron es 7.8, la cosa es que ya no tengo los paquetes anteriores para poder usar el 7.8 que puedo hacer?


([N2] Guille. Vecchio Orta) #2

Podés solicitar los instaladores, de la versión 7.8, mediante el formulario de contacto.

Saludos cordiales,